Rutenbauforum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Board-Chat Galerie Werbepartner Partnerboards Lexikon Datenbank Werbung

Rutenbauforum » Forum » Meckerkasten » Bilder in Galerie werden nicht angezeigt » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen Zum Portal
Zum Ende der Seite springen Bilder in Galerie werden nicht angezeigt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
chrischan chrischan ist männlich
User


images/avatars/avatar-1353.jpg

Dabei seit: 24.02.2010
Beiträge: 474
Herkunft: Berlin

Bilder in Galerie werden nicht angezeigt Zum Portal Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi zusammen,

ab und zu würde ich gerne in der Galerie nach der ein oder anderen Inspiration nachschlagen.
Leider ist es mir nicht möglich, da die Bilder nur in der Übersicht dargestellt werden.
Versuche ich ein Bild zu öffnen, dann öffnet sich zwar das neue Fenster mit Verfasser, Bildtitel und Komentaren, das eigentliche Bild wird aber nicht dargestellt.

Ich bin mir ziemlich sicher, dass es kein bug in der Forensoftware ist und somit mein Anliegen auch nicht wirklich in den Meckerkasten gehört.
Trotzdem erhoffe ich hier Hilfe bzgl. des Problems. Ich denke es liegt eher an meinem Browser, Browsereinstellungen oder was weiß ich.

Kann mir wer helfen?

Gruß
Christian

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von chrischan: 30.11.2017 09:41.

30.11.2017 09:41 chrischan ist offline Beiträge von chrischan suchen Nehmen Sie chrischan in Ihre Freundesliste auf
Der Betreiber des Rutenbauforums distanziert sich ausdrücklich vom Inhalt dieses threads. Für dessen Inhalt ist alleine der Verfasser verantwortlich.
Sollte dieser Beitrag Ihre Rechte verletzten so informieren Sie diesen bitte.
sepp73   Zeige sepp73 auf Karte sepp73 ist männlich
User


images/avatars/avatar-1713.jpg

Dabei seit: 30.03.2011
Beiträge: 3.750
Herkunft: Fridolfing/Bayern

RE: Bilder in Galerie werden nicht angezeigt Zum Portal Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nö, an deinem Gerät liegt das nicht, bei mir geht's auch schon ne Zeitlang nicht mehr. Glaube der Alex hat dazu auch schon mal was geschrieben, den genauen Wortlaut weiss ich aber auch nicht mehr...
Gruss, Sepp

__________________
Nach verwirrt verwirrt verwirrt kommt hoffentlich Daumenhoch4
30.11.2017 10:57 sepp73 ist offline E-Mail an sepp73 senden Beiträge von sepp73 suchen Nehmen Sie sepp73 in Ihre Freundesliste auf
Der Betreiber des Rutenbauforums distanziert sich ausdrücklich vom Inhalt dieses threads. Für dessen Inhalt ist alleine der Verfasser verantwortlich.
Sollte dieser Beitrag Ihre Rechte verletzten so informieren Sie diesen bitte.
chrischan chrischan ist männlich
User


images/avatars/avatar-1353.jpg

Dabei seit: 24.02.2010
Beiträge: 474
Herkunft: Berlin

Themenstarter Thema begonnen von chrischan
RE: Bilder in Galerie werden nicht angezeigt Zum Portal Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Besten Dank für die Info Sepp!

Dann ist´s halt so.

Gruß
Christian
30.11.2017 15:11 chrischan ist offline Beiträge von chrischan suchen Nehmen Sie chrischan in Ihre Freundesliste auf
Der Betreiber des Rutenbauforums distanziert sich ausdrücklich vom Inhalt dieses threads. Für dessen Inhalt ist alleine der Verfasser verantwortlich.
Sollte dieser Beitrag Ihre Rechte verletzten so informieren Sie diesen bitte.
denny71   Zeige denny71 auf Karte denny71 ist männlich
User


Dabei seit: 19.01.2014
Beiträge: 497
Herkunft: Zehdenick, jetzt Konstanz

Zum Portal Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Geht mir genauso, sehe keine Bilder.
Bilder werden als kleines blaues Viereck mit weißem Fragezeichen dargestellt.
Wenn allerdings da drauf klicke wird mir dann ab und zu das Bild angezeigt. Aber leider nicht immer.... unglücklich

__________________
Grüße Denny

...wer fängt hat recht. Zweidaumenhoch
30.11.2017 15:42 denny71 ist offline E-Mail an denny71 senden Beiträge von denny71 suchen Nehmen Sie denny71 in Ihre Freundesliste auf
Der Betreiber des Rutenbauforums distanziert sich ausdrücklich vom Inhalt dieses threads. Für dessen Inhalt ist alleine der Verfasser verantwortlich.
Sollte dieser Beitrag Ihre Rechte verletzten so informieren Sie diesen bitte.
stahldurst stahldurst ist männlich
User


images/avatars/avatar-607.jpg

Dabei seit: 28.09.2011
Beiträge: 264
Herkunft: Österreich, Steiermark

Zum Portal Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo!
Ich habe das gleiche Problem. Dachte auch, dass es an meinem verseuchten
Rechner liegt.
Allerdings, wenn ich im Fenster auf das kleine Symbol mit der rechten Maustaste klicke, dann in neuem Fenster/Tab anzeigen wähle kann ich es sehen.
Ist zwar mühsam aber klappt.
Beste Grüße
Hans
01.12.2017 19:37 stahldurst ist offline E-Mail an stahldurst senden Beiträge von stahldurst suchen Nehmen Sie stahldurst in Ihre Freundesliste auf
Der Betreiber des Rutenbauforums distanziert sich ausdrücklich vom Inhalt dieses threads. Für dessen Inhalt ist alleine der Verfasser verantwortlich.
Sollte dieser Beitrag Ihre Rechte verletzten so informieren Sie diesen bitte.
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen Zum Portal
Rutenbauforum » Forum » Meckerkasten » Bilder in Galerie werden nicht angezeigt